aboutsummaryrefslogtreecommitdiffstats
path: root/fatcat-cli/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'fatcat-cli/Cargo.toml')
-rw-r--r--fatcat-cli/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/fatcat-cli/Cargo.toml b/fatcat-cli/Cargo.toml
index b5e0b7c..35ccbe2 100644
--- a/fatcat-cli/Cargo.toml
+++ b/fatcat-cli/Cargo.toml
@@ -33,7 +33,7 @@ env_logger = "0.9"
regex = { version = "1.5", default-features = false, features = ["perf-literal"] }
lazy_static = "1"
serde = "1.0"
-reqwest = { version = "0.10", features = ["blocking", "json"] }
+reqwest = { version = "0.11", features = ["blocking", "json"] }
chrono-humanize = "*"
tempfile = "3"
indicatif = "0.16"