aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 65e104b..f0f7f7b 100644
--- a/setup.py
+++ b/setup.py
@@ -25,6 +25,7 @@ with open("README.md", "r") as fh:
entry_points={"console_scripts": [
"fuzzycat=fuzzycat.fatcat.main:main",
"fuzzycat-issn=fuzzycat.issn:main",
+ "fuzzycat-cluster=fuzzycat.cluster:main",
],},
install_requires=[
"fatcat-openapi-client",