aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 87b80bb..a1f6f64 100644
--- a/setup.py
+++ b/setup.py
@@ -26,5 +26,5 @@ with open("README.md", "r") as fh:
install_requires=[
"fatcat-openapi-client",
],
- extras_require={"dev": ["yapf", "twine", "isort", "pytest"],},
+ extras_require={"dev": ["yapf", "twine", "isort", "pytest", "pytest-cov"],},
)