aboutsummaryrefslogtreecommitdiffstats
path: root/rust/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'rust/Cargo.toml')
-rw-r--r--rust/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/rust/Cargo.toml b/rust/Cargo.toml
index 7c6695d5..f9a439db 100644
--- a/rust/Cargo.toml
+++ b/rust/Cargo.toml
@@ -38,6 +38,7 @@ serde_json = "1.0"
# Command-line tools
crossbeam-channel = "0.2"
num_cpus = "1"
+env_logger = "*"
# Unused (hyper 0.11 and https)
#hyper-openssl = {version = "0.2", optional = true}